• Chat CdGQ! + Mobile

[AJUDA] Pedal de embreagem

Manutenções em geral

Moderadores: SUPORTE, DESIGN/CRIAÇÃO, MODERADOR

[AJUDA] Pedal de embreagem

Mensagempor williamcar » 12 Fev 2015, 10:26

E ai galera blz...

Estou com um problema acredito que não seja grave mas é algo irritante, meu pedral da embreagem esta rangendo.
Parece porta com falta de lubrificação nas dobradiças, joguei WD-40 e nada mudou.
Minha duvida é vai alguma bucha ou graxa?
Olhando por baixo não consegui identificar nada de anormal, o cabo parece estar bom, alguém já tive esse tipo de problema?
Avatar do usuário
williamcar
Membro
Membro
 
Mensagens: 220
Registrado em: 28 Mar 2010, 10:36
Localização: São Paulo
Carro: Gol GL 1.6

Re: [AJUDA] Pedal de embreagem

Mensagempor Ricardo RCR » 12 Fev 2015, 13:47

williamcar escreveu:E ai galera blz...

Estou com um problema acredito que não seja grave mas é algo irritante, meu pedral da embreagem esta rangendo.
Parece porta com falta de lubrificação nas dobradiças, joguei WD-40 e nada mudou.
Minha duvida é vai alguma bucha ou graxa?
Olhando por baixo não consegui identificar nada de anormal, o cabo parece estar bom, alguém já tive esse tipo de problema?



Williamcar, vc pode passar óleo/wd na junção (aonde vai o cabo por dentro) alí na parte de cima do próprio pedal, lubrificar o garfo próximo da borracha e espirrar um pouco de wd por dentro de uma fresta que tem próximo a base do garfo. :good:

Flw

Abçs
No meu verde sigo em frente!!!
Avatar do usuário
Ricardo RCR
Membro - 1.6
Membro - 1.6
 
Mensagens: 917
Registrado em: 11 Out 2011, 11:06
Localização: Osasco - SP
Carro: GQ-88-Alcool-AP 1.8

Re: [AJUDA] Pedal de embreagem

Mensagempor GTRs84 » 12 Fev 2015, 15:23

williamcar escreveu:E ai galera blz...

Estou com um problema acredito que não seja grave mas é algo irritante, meu pedral da embreagem esta rangendo.
Parece porta com falta de lubrificação nas dobradiças, joguei WD-40 e nada mudou.
Minha duvida é vai alguma bucha ou graxa?
Olhando por baixo não consegui identificar nada de anormal, o cabo parece estar bom, alguém já tive esse tipo de problema?



Geralmente o rangido é no cabo...
GTRs84
Membro - 1.6
Membro - 1.6
 
Mensagens: 408
Registrado em: 25 Abr 2013, 09:22
Carro:

Re: [AJUDA] Pedal de embreagem

Mensagempor williamcar » 12 Fev 2015, 15:34

me falaram que o cabo pode estar com falta de lubrificação... as vezes eu sinto o pedal prender por isso que poderia ser o cabo. vou tentar fazer isso ou então trocar o cabo pra ver se resolve.
Avatar do usuário
williamcar
Membro
Membro
 
Mensagens: 220
Registrado em: 28 Mar 2010, 10:36
Localização: São Paulo
Carro: Gol GL 1.6


  • Similar Topics
    Respostas
    Exibições
    Última mensagem

Voltar para Manutenção Geral