• Chat CdGQ! + Mobile

Weber 460 pingando 1 estágio

Dicas, dúvidas, curiosidades.

Moderadores: DESIGN/CRIAÇÃO, MODERADOR, SUPORTE

Weber 460 pingando 1 estágio

Mensagempor GabrielCHT » 24 Ago 2019, 15:04

Galera, primeiramente bom dia.

Seguinte, sou dono de um gol 1000 ano 1993 motor CHT, o carburador dele é o Weber 460 original com 2 estágios.
A 5 dias atrás resolvi fazer uma limpeza na carcaça dele (carburador) por fora, desmontei a base e tirei a parte de cima. limpei com o auxílio de um pequeno pincel e gasolina, tinha comprado juntas novas pra trocar (troquei da base que vai no baquelite e a junta da parte de cima). Ja tinha feito isso a uns 6 meses atras e não houve nenhum problema.

Esperei secar uns 30 minutos e depois montei novamente. Pra minha decepção o carro não estava segurando marcha lenta. E observei que ele estava pingando combustível pelo difusor do 1 estágio. Pensei logo de cara que era a boia e agulha, comprei uma agulha nova (numeração 200) e uma boia nova, regulei com 6, 7 e 8mm e o problema persistiu. Já fiz o teste pra ver se tem entrada falsa de ar na junta da base com o baquelite pq meu bura tá levemente empenado, joguei bastante combustível em volta e nada do carro acelerar ( e o carro morre também quando tampo a parte de cima com a mão), ou seja, não tem entrada de ar.

Fiz o teste folgando o giclê de lenta (por sinal a giclagem tá original, conforme tabela da VW) pra ver se era alguma obstrução no circuito de lenta, mesmo folgando continua o pinga pinga e o carro não da lenta.

Estou suspeitando de alguma trinca por dentro, alguém pode me ajudar com algum outro possível diagnóstico pra salvar meu Weber? :sad:
Desde já agradeço pela atenção, e sou novo por aqui e já gostei demais do conteúdo :)
GabrielCHT
Membro
Membro
 
Mensagens: 2
Registrado em: 24 Ago 2019, 14:40
Carro: Gol 1000 1993

Re: Weber 460 pingando 1 estágio

Mensagempor PauloZalewski » 26 Ago 2019, 00:34

Eu to com o mesmo problema no meu 450, so que o segundo estagio ta pingando. To enlouquecendo.
Avatar do usuário
PauloZalewski
Membro
Membro
 
Mensagens: 2
Registrado em: 31 Mar 2016, 20:28
Carro: Gol GT 86

Re: Weber 460 pingando 1 estágio

Mensagempor GabrielCHT » 26 Ago 2019, 19:16

Galera, hoje consegui resolver o problema eu mesmo.

Pra quem esta com o mesmo problema, desmonte o carburador (só tira a parte de cima e os gicles mesmo). Faça um teste jogando um pouco de combustível no circuito de lenta (no buraco do giclê de lenta do 1 estágio)e vê se chega na mistura de ar (n esquece de tampar o buraco q fica embaixo da borboleta) e vê também se chega no buraquinho embaixo da borboleta (tampando onde fica a agulha)
O meu circuito de lenta tava obstruído, aí eu levei meu bura em um posto aqui perto de casa e joguei ar no buraco do giclê de lenta do 1 estágio com aquelas bomba de encher pneu mesmo, joguei um pouco de desengripante aí desobstruiu o canal.
Depois disso lixei a base dele com lixa de ferro 100 pq estava empenada, dei acabamento com lixa 180 de água.
Coloquei o bura no carro com as juntas novas e regulei a marcha lenta pela agulha de mistura de ar.
RESULTADO: Nunca vi uma marcha lenta tão boa no meu golzinho, tá parecendo um relógio suíço kkkkk

Observação: procurem no YouTube o canal Ajcarburadores, o Eduardo e o Alan q são donos do canal tem um vídeo ensinando montar e desmontar o Weber 460 completo. E se tiver dúvidas pode chamar o Eduardo no whats que ele é muito gente boa, me ajudou o tempo todo pelo whats.
GabrielCHT
Membro
Membro
 
Mensagens: 2
Registrado em: 24 Ago 2019, 14:40
Carro: Gol 1000 1993

Re: Weber 460 pingando 1 estágio

Mensagempor bleidao » 27 Ago 2019, 10:39

Excelente, Gabriel!
[b][color=#0000BF]

Gol Plus 1986 Cinza:
http://www.golquadrado.com.br/forum/vie ... =4&t=21571
Avatar do usuário
bleidao
SUPORTE
SUPORTE
 
Mensagens: 13256
Registrado em: 06 Set 2010, 09:23
Localização: Serra, ES
Carro: Gol Plus 1986


  • Similar Topics
    Respostas
    Exibições
    Última mensagem

Voltar para Carburadores

cron