• Chat CdGQ! + Mobile

Segura na lenta mas quando acelera afoga

Dicas, dúvidas, curiosidades.

Moderadores: DESIGN/CRIAÇÃO, MODERADOR, SUPORTE

Segura na lenta mas quando acelera afoga

Mensagempor prata2004 » 27 Fev 2020, 20:23

Boas, hoje depois do carnaval onde o carro ficou parado, fui sair, liguei o carro, demorou um pouco pra pegar, mas pegou, beleza, deixei uns cinco minutos esquentando e a lenta filezinha como de costume, mas na hora que fui sair e dei umas aceleradas mais fortes, o danado afogou. Depois não pegava mais... À tarde fui lá e liguei novamente, pegou de primeira, lenta normal, mas foi só acelerar mais forte e de novo afogou.
Alguém pode me dar um norte por onde tentar resolver o problema, porque do jeito que está não dá nem pra sair com ele para o mecânico...
O carbura é original, o famoso tldz, gasolina, ap 1.6 - 89 e adianto que faz tempo que não mexo nele, ele não é fuçado pois sempre funcionou blz.

Obrigado.
Avatar do usuário
prata2004
Membro
Membro
 
Mensagens: 86
Registrado em: 11 Nov 2008, 11:57
Localização: São Paulo
Carro: Gol 89 AP 1.6 Gasosa

Re: Segura na lenta mas quando acelera afoga

Mensagempor bleidao » 28 Fev 2020, 15:28

A valvula estilete pode ter travado. Terá que abrir e verificar.
[b][color=#0000BF]

Gol Plus 1986 Cinza:
http://www.golquadrado.com.br/forum/vie ... =4&t=21571
Avatar do usuário
bleidao
SUPORTE
SUPORTE
 
Mensagens: 13277
Registrado em: 06 Set 2010, 09:23
Localização: Serra, ES
Carro: Gol Plus 1986

Re: Segura na lenta mas quando acelera afoga

Mensagempor prata2004 » 05 Mar 2020, 08:55

bleidao escreveu:A valvula estilete pode ter travado. Terá que abrir e verificar.


Blz irmão. Sou cabreiro pra mexer com carburador, mesmo assim abri ele no sábado dei uma limpada, bati um ar principalmente ali onde vai esta válvula, remontei e melhorou, mas ainda não tá 100%. A lenta filezinha e quando pisa fundo ainda dá uma engasgadinha mas pouca coisa e firma, não morre mais. Se começar a pisar gradualmente ele segura e vai embora, mas se deixar um pouco na lenta e pisar de uma vez, tem esse sintoma de leve engasgada.

Att.
Avatar do usuário
prata2004
Membro
Membro
 
Mensagens: 86
Registrado em: 11 Nov 2008, 11:57
Localização: São Paulo
Carro: Gol 89 AP 1.6 Gasosa

Re: Segura na lenta mas quando acelera afoga

Mensagempor bleidao » 05 Mar 2020, 09:20

Isso pode estar ocorrendo por um motivo básico: a câmara de combustão afoga, depois limpa e vai igual um canhão. Só regulagem mesmo.
[b][color=#0000BF]

Gol Plus 1986 Cinza:
http://www.golquadrado.com.br/forum/vie ... =4&t=21571
Avatar do usuário
bleidao
SUPORTE
SUPORTE
 
Mensagens: 13277
Registrado em: 06 Set 2010, 09:23
Localização: Serra, ES
Carro: Gol Plus 1986

Re: Segura na lenta mas quando acelera afoga

Mensagempor prata2004 » 06 Mar 2020, 09:11

bleidao escreveu:Isso pode estar ocorrendo por um motivo básico: a câmara de combustão afoga, depois limpa e vai igual um canhão. Só regulagem mesmo.


Agora lascou. Fui sair com o carro pra levar no mecânico e regular esse carbura e deu ruim. Piorou tudo, não segura mais na lenta, tá ruim de andar, tem q ficar bombando o acelerador e mesmo assim parece q num vai, querendo morrer, fraco... vixi uma nojeira... ainda consegui voltar pra casa e agora lembrei q antes do carnaval que ele ficou parado, eu abasteci num posto diferente e fiquei pensando se talvez fosse gasolina batizada, pq depois disso é q começou esses problemas.

Abs.

A qualidade da gasolina pode até piorar um pouco, mas o carburador aparentemente não está legal. Leve a uma oficina especializada em carburação, pois não é todo mecânico que consegue deixar bom.
Avatar do usuário
prata2004
Membro
Membro
 
Mensagens: 86
Registrado em: 11 Nov 2008, 11:57
Localização: São Paulo
Carro: Gol 89 AP 1.6 Gasosa

Re: Segura na lenta mas quando acelera afoga

Mensagempor boss » 06 Mar 2020, 15:07

prata2004 escreveu:
bleidao escreveu:Isso pode estar ocorrendo por um motivo básico: a câmara de combustão afoga, depois limpa e vai igual um canhão. Só regulagem mesmo.


Agora lascou. Fui sair com o carro pra levar no mecânico e regular esse carbura e deu ruim. Piorou tudo, não segura mais na lenta, tá ruim de andar, tem q ficar bombando o acelerador e mesmo assim parece q num vai, querendo morrer, fraco... vixi uma nojeira... ainda consegui voltar pra casa e agora lembrei q antes do carnaval que ele ficou parado, eu abasteci num posto diferente e fiquei pensando se talvez fosse gasolina batizada, pq depois disso é q começou esses problemas.

Abs.

A qualidade da gasolina pode até piorar um pouco, mas o carburador aparentemente não está legal. Leve a uma oficina especializada em carburação, pois não é todo mecânico que consegue deixar bom.



Conforme relatou penso nas seguintes causas para estes problemas:

1 - O combustível que colocou pode realmente estar batizado;

2 - Quando disse que a lenta estava filé e ao acelerar mais forte ele afogava, como o bleidão falou, dá a impressão que a agulha da boia parava aberta por conta algum cisco e acontecia isso, mas também pode ser que ao acelerar forte, algum cisco estaria parando no giclê de marcha lenta (por ser menor que os outros, é mais propenso a parar sujeira). Você bateu um ar no giclê de marcha lenta e no seu alojamento? (fica no lado de fora do bura). Bateu ar nos outros giclês e furos também?

3 - Disse que depois bater o ar melhorou, mas que se acelerasse de uma vez ele dava uma engasgadinha e depois deslanchava. Irmão, isso pra mim é sintoma clássico de defeito no injetor/diafragma. Ao acelerar de uma vez, o sinal de vácuo diminui de repente e o motor não consegue sugar a quantidade ideal de combustível, por isso existe o injetor, para dar uma "mijada" de combustível nesse momento, resolvendo esse problema. Tira a tampa do filtro de ar e acelera com a mão, olhando dentro do carburador, ao acelerar você deverá ver um esguicho de combustível caindo em cima da borboleta do primeiro estágio, caso o esguicho seja fraco ou inexistente é problema no injetor.

4 - Carro querendo morrer, fraco, acelera e não responde é sintoma de falta, pode ser sujeira no bura mesmo.

Acho que essas são as causas mais prováveis, mas pode ser outras coisas também. Estou chegando agora no fórum, não sou nenhum especialista mas estou sempre disposto a ajudar. Vai postando aí pra gente ir acompanhando!
Avatar do usuário
boss
Membro
Membro
 
Mensagens: 5
Registrado em: 02 Ago 2019, 22:47
Carro: Gol GL 1.8 Álcool 94

Re: Segura na lenta mas quando acelera afoga

Mensagempor prata2004 » 10 Mar 2020, 09:18

@boss Valeu irmão pelas dicas. Esses dias está muito corrido e não tive tempo de mexer no fim de semana... Vou pegar um dia aqui pra tirar ele de novo, desmontar e dar uma nova limpeza... pode ser que não tenha limpado bem os gicles... tenho q deixar ele pelo menos razoável pra achar e levar em um cara bom e regular... vou atualizando aqui, mais uma vez obrigado, @boss, @bleidão
Avatar do usuário
prata2004
Membro
Membro
 
Mensagens: 86
Registrado em: 11 Nov 2008, 11:57
Localização: São Paulo
Carro: Gol 89 AP 1.6 Gasosa

Re: Segura na lenta mas quando acelera afoga

Mensagempor bleidao » 10 Mar 2020, 10:18

TMJ

Aguardo atualizações.
[b][color=#0000BF]

Gol Plus 1986 Cinza:
http://www.golquadrado.com.br/forum/vie ... =4&t=21571
Avatar do usuário
bleidao
SUPORTE
SUPORTE
 
Mensagens: 13277
Registrado em: 06 Set 2010, 09:23
Localização: Serra, ES
Carro: Gol Plus 1986

Re: Segura na lenta mas quando acelera afoga

Mensagempor prata2004 » 20 Mar 2020, 21:50

Dando um retorno pra galera que manja muito e sempre me ajudando. Depois de uns dias finalmente consegui mexer no carburador. Tirei de novo abri e comecei a verificar com mais atenção principalmente as dicas sugeridas. A agulha da bóia estava com um leve desgaste no biquinho q veda e o bico injetor tb estava sem vedação, a borrachinha que envolve ele bem desgastada e ele estava folgado no alojamento. Por conta do covid muitas lojas fechadas, ainda assim consegui encontrar a agulha original vazão 200 Weber mas quanto ao bico que é padrão 40 só encontrei o 45 e ele é um pouco diferente do que estava. O de 40 q estava tem uma pontinha de borracha na base e vários furinhos e esse de 45 não tem essa borrachinha na base é só tem um furo. Como foi o único q encontrei coloquei ele mesmo. Blz, funcionou, lenta legal e não está mais afogando, dei umas voltas umas esticadas e tudo parece estar como antes. Agora com mais calma, e dps q passar essa pandemia, tentar encontrar alguém q manja muito pra dar uma geral nele.

A dúvida q restou é quanto a esse bico 45 se posso continuar usando ele ou se tem q colocar igual o 40 q estava, até pq fora a numeração, eles são diferentes na base como citei.
Mais uma vez obrigado @bleidão e @boss.

Sou a favor da teoria de quem em time que está ganhando não se mexe.

O injetor rápido 45 vai apenas esguichar mais gasolina quando você pressionar o acelerador.

Se acha que a progressão está boa, ótimo!
Avatar do usuário
prata2004
Membro
Membro
 
Mensagens: 86
Registrado em: 11 Nov 2008, 11:57
Localização: São Paulo
Carro: Gol 89 AP 1.6 Gasosa


  • Similar Topics
    Respostas
    Exibições
    Última mensagem

Voltar para Carburadores

cron