• Chat CdGQ! + Mobile

Motor AP falhando em alta e na arrancada

Dicas, dúvidas, curiosidades.

Moderadores: DESIGN/CRIAÇÃO, MODERADOR, SUPORTE

Motor AP falhando em alta e na arrancada

Mensagempor LucasCosta » 18 Mar 2020, 14:34

Salve galera, minha primeira publicação aqui, espero estar publicando no lugar certo, mas vamo lá!

Seguinte, tenho um Voyage CL 88, motor AP 1.6 (famoso bielão) que originalmente era alcool, mas foi passado a gasolina antes que eu comprasse.
Ultimamente venho tendo um problema muito chato, pra deixar claro, ele tinha um carburador weber 450 (famigerado miniprogressivo), o qual eu acabei trocando por um weber 495 (TLDZ), troquei pra resolver o tal problema, mas não adiantou, o problema é o seguinte:

Quando o motor frio, de manhã, eu bato na chave e ele pega, dou apenas umas pisadinha no acelerador e logo a marcha lenta já ta estável, na hora de sair que vem o problema, se eu tento arrancar com ele apenas pisando de leve (normalmente) ele da uma cabeçada e apaga, pra conseguir arrancar tenho que ir bombando o acelerador com o giro meio alto, e conforme vou soltando a embreagem ele sai meio que morrendo, como se tivesse uma vela só, literalmente se peidando kkkkk. Isso não dura muito, logo que o motor aquece um pouco ele já melhora, mas sempre na hora de arrancar da uma pequena cabeçada, tipo uma engasgada, só não chega a apagar.
Beleza, com o motor quente, quando piso fundo nele (tanto faz a marcha) o giro sobe meio que normal até uns 3.000RPM, depois disso ele começa a dar pequenas falhadas, o giro demora mais a subir e conforme sobe vai dando umas falhadinhas, igual aquelas cabeçadas só que menores, e não desenvolve bem.

Sobre a cabeçada, pensei ser o bico injetor, mas ele ta bom, tirei fora e testei.
Pensei ser o segundo estágio travado, mas conferi e ele esta abrindo super leve, e quando troquei o carburador coloquei uma cápsula nova. Estilete da bóia é novo, bóia original weber, e eu regulei a altura dela conforme vi em outra publicação (Com a tampa na lateral 3,2CM e com a tampa na horizontal, bóia toda pra biaxo 4CM)
O arranque é sempre uma maravilha, tanto quente ou frio, só uma beliscada na chave e ta ligado, a marcha lenta sempre boa.
Quando troquei o carburador, troque todo o kit de reparo, inclusive o baquelite e aquela peça que vai parafusada no coletor, troquei também todos os gicles, pois esse bura tava num gol 1.8, então comprei todos os gicles para 1.6.
Pensei que fosse ponto do motor, levei na oficina, e "arrumaram", mexanico falou que a correia dentada tava 1 dente fora e que atrasaram um pouco o ponto do distribuidor que tava adiantado demais quase grilando, porém não senti diferença nenhuma e continua a mesma coisa.
Hoje troquei a tampa do distribuidor e o filtro de gasolina, mas não ajudou nada também. Velas tem meio ano de uso (NGK BPR5EY-D), cabos de vela meio ano também (Cabos PSI de silicone 10mm), a bobina é MI, tem 1 ano e meio mais ou menos, motor não fuma nem bate nada, redondinho.
Sinceramente, não sei mais o que fazer, nem o que pode ser, peço ajuda a vocês!

Desde já, agradeço.
LucasCosta
Membro
Membro
 
Mensagens: 3
Registrado em: 18 Mar 2020, 14:01
Carro: Voyage CL

Re: Motor AP falhando em alta e na arrancada

Mensagempor bleidao » 18 Mar 2020, 17:28

Muito estranho o seu problema, amigo.

Você regulou a boia por medida e não testando? A bomba de combustível está boa?

São uma série de procedimentos a se verificar. Essa "Falha" ocasionalmente pode estar relacionada até mesmo a cachimbo do distribuidor, giclês errados, cabos de vela, tampa do distribuidor, velas e, principalmente, à regulagem do Carburador.

O TLDZ é um dos melhores carburadores que saíram nos VW AP, mas exige um pouco mais de conhecimento para fazer o seu correto ajuste. Talvez levando a uma oficina especializada somente em carburação você consiga melhores resultados.

Mas antes faça os testes dos itens que descrevi acima. Ah... dá uma conferida no pescador da boia e na linha de combustível também. Podem ser várias coisas. Até um tanque sujo pode causar problemas na carburação.

Grande Abraço!
[b][color=#0000BF]

Gol Plus 1986 Cinza:
http://www.golquadrado.com.br/forum/vie ... =4&t=21571
Avatar do usuário
bleidao
SUPORTE
SUPORTE
 
Mensagens: 13244
Registrado em: 06 Set 2010, 09:23
Localização: Serra, ES
Carro: Gol Plus 1986

Re: Motor AP falhando em alta e na arrancada

Mensagempor LucasCosta » 19 Mar 2020, 09:26

Então, a bomba de combustível ta beleza, pouco tempo atrás quando ainda tinha o miniprogressivo eu instalei um desborbulhador, é daqueles branquinho meio transparente, quando o carro fica alguns dias parado ele seca, e quando toco a chave ele enche na hora (ou seja, bomba esta boa, do meu ponto de vista). Semana passada comprei uma brosol nova, não instalei ainda por preguiça de chegar nos parafuso. Ainda quando instalei o desborbulhador, passei uma mangueira nova para o retorno, para testar a linha, usei essa mangueira nova na bomba, e o problema continuou.
Rotor do distribuidor troquei a pouco tempo, por isso ontem troquei também a tampa (Que já deveria ter trocado junto)

Sem outras alternativas, voltei pro carburador, não queria mexer nele, pois no dia que instalei, havia ficado tudo redondo, funcionava que nem tiro.
Mas enfim, ontem quando cheguei abri ele e subi um pouco o nível da boia (uns 2mm) coloquei tudo de volta e sai andar, melhorou significativamente, ainda tinha uma leve engasgada, quase imperceptível, mas como sou perfeccionista voltei e abri novamente, subi mais 2mm a boia e diminui um pouquinho o curso dela. PIMBA sai andar e meu guri voltou o ser o foguetão que era, sobe o giro ligeirinho e se arrancar bombando um pouco ja sai cantando pneu :lol: , ainda não testei ele com o motor frio, assim que testar posto aqui como ficou, mas acredito ter resolvido.

Tenho uma dúvida, ja reparei no miniprogressivo também, consigo ver por fora que a junta que fica entre a cuba e a tampa sempre fica úmida, não sinto cheiro de gasolina, não vaza pra nenhum lado, nem goteja, apenas úmida, é normal?

Sobre levar em oficina, moro numa cidade pequena, não tem nenhuma especializada em carburação aqui nem perto, tem algumas que mexem, mas toda vez que levei ficava na mesma, ou pior (ninguem conseguiu resolver o problema do meu miniprogressivo que gotejava depois que desligava e acabava afogando, trocaram boia e agulha, me pediram pra instalar o desborbulhador e nada de resolver). Sendo assim, decidi eu mesmo por estudar e começar a fazer os próprios reparos, sou eletrotécnico e sempre gostei de mexer nas coisas, parte elétrica eu mesmo sempre fiz, e de um ano pra cá a carburação também é comigo.

Adotei meu guri quando fiz 18 anos, tenho ele faz 3 anos e não troco por nada nem vendo por valor nenhum, levo como um filho.
Peço desculpas pelos textão, mas me expresso melhor assim, gosto de descrever bem. Agradeço pela atenção e pela ajuda, forte abraço!
LucasCosta
Membro
Membro
 
Mensagens: 3
Registrado em: 18 Mar 2020, 14:01
Carro: Voyage CL

Re: Motor AP falhando em alta e na arrancada

Mensagempor bleidao » 19 Mar 2020, 14:11

Bom... a altura da boia era uma dúvida também... pois não existem medidas exatas.

Depois diz aqui como ficou ele quando o motor ainda está frio.
[b][color=#0000BF]

Gol Plus 1986 Cinza:
http://www.golquadrado.com.br/forum/vie ... =4&t=21571
Avatar do usuário
bleidao
SUPORTE
SUPORTE
 
Mensagens: 13244
Registrado em: 06 Set 2010, 09:23
Localização: Serra, ES
Carro: Gol Plus 1986

Re: Motor AP falhando em alta e na arrancada

Mensagempor LucasCosta » 06 Abr 2020, 10:57

Então galera, passei um tempo sem publicar como ficou, pois estava incrivelmente indignado com o problema, mas ontem consegui solucionar.

Não andei muito com o carro ultimamente, mas, quando sai com ele frio, estava a mesma coisa, falhando muito, tipo, muito mesmo, minha nossa parecia que tinha 1 pistão só sei lá, depois que esquentava dava pra andar "normal", mas sempre com um buraco na arrancada.

Esses tempos troquei a tampa do distribuidor (cabos de vela e as velas estão ótimos, troquei a 6 meses, testei os cabos no multimetro e tirei as velas pra limpar), não solucionou, nesse sábado troquei a bomba de combustível, coloquei uma brosol, também não mudou nada.

Por fim, resolvi colocar o Miniprogressivo novamente, e o carro ficou o bixo, até atrasei o ponto, pois tinha adiantado ele pra conseguir andar.

O que não consigo me conformar, é que na primeira semana que instalei o TLDZ tinha ficado muito bom, muito bom mesmo, bem esperto nas arrancada e nas retomada, depois de uma semana ele começou com umas pequenas falhadas, e depois nunca mais foi o mesmo, mas o problema era só andando, marcha lenta sempre boa e quando acelerava parado subia o giro sem falhar nem nada. Desconfio que seja aquele bico injetor que tem nele, pois de todas as as peças internas dele, esse bico foi a unica coisa que não troquei pq não veio no kit, mas quando eu acelerava conseguia ver que ele injetava bem, não falhava naquela "mijada". Sei lá pq raios, mas enfim vo fica com o mini.

Agradeço pela atenção e pela ajuda.
LucasCosta
Membro
Membro
 
Mensagens: 3
Registrado em: 18 Mar 2020, 14:01
Carro: Voyage CL

Re: Motor AP falhando em alta e na arrancada

Mensagempor bleidao » 09 Abr 2020, 17:25

Tem que fazer uma revisão geral nesse TLDZ. Como eu digo, não é qualquer pessoa que mexe com ele.
[b][color=#0000BF]

Gol Plus 1986 Cinza:
http://www.golquadrado.com.br/forum/vie ... =4&t=21571
Avatar do usuário
bleidao
SUPORTE
SUPORTE
 
Mensagens: 13244
Registrado em: 06 Set 2010, 09:23
Localização: Serra, ES
Carro: Gol Plus 1986

Re: Motor AP falhando em alta e na arrancada

Mensagempor DanielGT » 13 Abr 2020, 18:29

Sempre ouço falar isso, TLDZ tem manha demais, dependendo de como está o financeiro partir para um 2E novo ou weber 40, ou se permitir o money, uma Mi original.
Avatar do usuário
DanielGT
Membro - Silver
Membro - Silver
 
Mensagens: 2066
Registrado em: 13 Ago 2013, 13:16
Localização: Ipatinga-MG
Carro: Gol GTi 1990

Re: Motor AP falhando em alta e na arrancada

Mensagempor bleidao » 14 Abr 2020, 09:46

TLDZ é e sempre foi o melhor carburador que saiu na linha AP.

O 2E é porqueira perto dele.

Mas se tiver grana sobrando, a injeção eletrônica é uma ótima solução.
[b][color=#0000BF]

Gol Plus 1986 Cinza:
http://www.golquadrado.com.br/forum/vie ... =4&t=21571
Avatar do usuário
bleidao
SUPORTE
SUPORTE
 
Mensagens: 13244
Registrado em: 06 Set 2010, 09:23
Localização: Serra, ES
Carro: Gol Plus 1986


  • Similar Topics
    Respostas
    Exibições
    Última mensagem

Voltar para Carburadores

cron