[AJUDA] Para retirar um bloqueador.

Dicas, Dúvidas e Curiosidades.

Moderadores: SUPORTE, DESIGN/CRIAÇÃO, MODERADOR

[AJUDA] Para retirar um bloqueador.

Mensagempor danilo gm » 09 Mai 2010, 21:49

Bleza pessoal do CdGQ !!!

Venho mais uma vez pedir a ajuda de vocês pois preciso desinstalar um bloqueador, que tem no veículo.Pois quando comprei o caixote o ex-dono não comentou sobre o bloqueador, porém apenas um corta ignição.
Enfim acredito que o mesmo não esteja em uso, mais o pior roubando carga da bateria, pois mesmo com o carro ligado uma luzinha fica acesa direto.
Conto com a ajuda de vocês.

Abraços.
Imagem
Avatar do usuário
danilo gm
Membro
Membro
 
Mensagens: 21
Registrado em: 04 Ago 2008, 13:11
Localização: São paulo-sp // leste
Carro:

Mensagempor lukinhas.killer » 13 Mai 2010, 10:58

mas ta ruim de pegar depois de desligado..pq o bloqueador consome muito pouco...e um led desse não passa 20ma...
... TEMPRA 2.0 16v ......

Imagem
Avatar do usuário
lukinhas.killer
Membro - 1.6
Membro - 1.6
 
Mensagens: 449
Registrado em: 06 Jul 2009, 12:27
Localização: Brasil
Carro:

Mensagempor danilo gm » 13 Mai 2010, 22:26

É mais para desencargo de consiência mesmo .
Imagem
Avatar do usuário
danilo gm
Membro
Membro
 
Mensagens: 21
Registrado em: 04 Ago 2008, 13:11
Localização: São paulo-sp // leste
Carro:

Mensagempor Angelo Luiz » 30 Mai 2010, 14:25

entao danilo o consumo é muito baixo mesmo mas para evitar uma dor de cabeça mas para frente como por exemplo o carro ficar bloqueado é melhor desinstalalo msm ja que vc nao o usa
1° ache a central do bloqueador
2° da central vai sair 2 fios da mesma bitola e mesma cor provavelmente amarelo e estes fios sao de bitolas maiores q os outros fios e vao provavelmente direto para o comutador de partida q fica junto com o miolo da chave se nao estiver la é so seguir os fios para ver até onde vao desligue ele e as duas pontas pontas originas do chicote do veiculo ligue uma na outra se possivel soldeas com estanho e encape com fita.
3° os outros fios da central estam apenas ligados no chicote original basta retiralos e encapar os descascados.
obs: isso todo se o bloqueador foi instalado corretamete
espero ter ajudado qualquer coisa estamos ai
Avatar do usuário
Angelo Luiz
Membro
Membro
 
Mensagens: 90
Registrado em: 29 Mar 2009, 13:15
Localização: sao paulo
Carro:

Mensagempor danilo gm » 07 Jun 2010, 21:35

Angelo,pois é para ter uma idéia desliguei até o rádio.Pois o carro não sei se quando desacelera ele morre e ao dar na partida novamente a bateria parece estar fraca.Somente depois de uns 15 min. ele liga novamente.Mais depois que em uma volta que aconteceu isso duas vezes o carro não ligou mais, não tinha sinal de bateria.
Eu levei duas vezes em um auto elétrico que por sua vez fez um teste da carga da bateria estava boa e o alternador carregando normal.Estou achando que pode ser o regulador de voltagem que possa estar descarregando a bateria em alta rotação não sei, talvez bobina.Mais quanto ao bloqueador e o rádio quem deu essas idéias foio mecânico que mecheu no carro é mesmo para descartar qualquer possíbilidade.
Vou fazer conforme citado sobre os fios amarelos, qualquer novidade posto aqui.

Obrigado e abraço.
Imagem
Avatar do usuário
danilo gm
Membro
Membro
 
Mensagens: 21
Registrado em: 04 Ago 2008, 13:11
Localização: São paulo-sp // leste
Carro:

Mensagempor Angelo Luiz » 09 Jun 2010, 20:28

danilo. mais uma dica vc tem q testar a bateria no momento em q o carro nao quer pegar pq este sintoma de bateria descarregada pode ser tambem um motor de partida girando pesado dando a impressao de q a bateria ta fraca porisso seria interessante testar no momento em q o carro nao ta dando partida se a bateria estiver sem carga ai podemos ter um problema no alternador geralmente regulador de voltagem agora se a bateria tiver com carga ai motor de partida e cabos massas devem ser verificados e tambem o ponto de igniçao.
boa sorte danilo. manda mais novidades ai flww
Avatar do usuário
Angelo Luiz
Membro
Membro
 
Mensagens: 90
Registrado em: 29 Mar 2009, 13:15
Localização: sao paulo
Carro:

Mensagempor Bill » 24 Jun 2010, 16:53

Danilo,


Um teste que vc poderia fazer tb seria soltar o cabo positivo da bateria e com ele solto na mão, encostar no pólo positivo e ver se vai sair alguma faísca, mas, isso com todos os equipamentos elétricos desligados, se sair a faísca tem realmente alguma coisa roubando energia .....


Abraços !!! :cool:
Gol GL 92, azul, 1.8 alcool, TLDZ mec, comando 276, taxa 13:1, xenon 8K, sensor de estacionamento
Opala 250-S, dourado, gasolina, com uma 40, 6x2, 4 portas, teto vinil
Avatar do usuário
Bill
SUPORTE
SUPORTE
 
Mensagens: 4082
Registrado em: 13 Set 2007, 15:24
Localização: Guarulhos/SP
Carro: Gol GL 1.8 92 alcool

Mensagempor danilo gm » 27 Jun 2010, 17:39

Mais novidades sobre o problema que persiste.
Dei três voltas no estacionamento do prédio com o carro e batata, desliguei e não pegou como já sei o esquena depois de uns 15 minutus pegou na segunta tentativa.Corri para ver a bobina estava com temperatura normal.
O que me resta agora é tirar o alternado para verificar escovas,regulador de tensão e diodos.
Verifiquei a central do bloqueador fiquei com uma interrogação pois os fios de bitola diferentes não são amarelos mais sim marrons, por mais que acredite que a cor possa não fazer diferença preferi não arriscar.
Tirei umas fotos com o celular que não ficaram boas,mais pretendo aguardar alguma opinião com relação entre os fios amarelos e marrons.

Imagem


Imagem


Imagem
Imagem
Avatar do usuário
danilo gm
Membro
Membro
 
Mensagens: 21
Registrado em: 04 Ago 2008, 13:11
Localização: São paulo-sp // leste
Carro:

Mensagempor lukinhas.killer » 19 Jul 2010, 19:57

cara eu tirei de um gol e tava cortando a ignição bem na caixa de fusiveis...

ficaria mais facil se você tivesse uma lampada pra testar..ai fica facil descobrir...


[]s
... TEMPRA 2.0 16v ......

Imagem
Avatar do usuário
lukinhas.killer
Membro - 1.6
Membro - 1.6
 
Mensagens: 449
Registrado em: 06 Jul 2009, 12:27
Localização: Brasil
Carro:


Voltar para Parte Elétrica

Quem está online

Usuários navegando neste fórum: MAT_BAL2009 e 4 visitantes