[AJUDA] Luz da BATERIA

Dicas, Dúvidas e Curiosidades.

Moderadores: SUPORTE, DESIGN/CRIAÇÃO, MODERADOR

[AJUDA] Luz da BATERIA

Mensagempor bielmlkzica » 17 Mar 2011, 00:54

Bom galera mais uma Duvida rsrs!
Quando eu ligo o carro a luz da bateria fica acesa, mas quando eu acelero ela apaga!

Ou seja a luz da bateria fica acesa na marcha lenta! O que pode ser??

Abraço.
bielmlkzica
Membro
Membro
 
Mensagens: 27
Registrado em: 29 Mar 2010, 16:10
Localização: São Paulo
Carro:

Re: Luz da BATERIA

Mensagempor cesar.vda » 18 Mar 2011, 16:24

bielmlkzica escreveu:Bom galera mais uma Duvida rsrs!
Quando eu ligo o carro a luz da bateria fica acesa, mas quando eu acelero ela apaga!

Ou seja a luz da bateria fica acesa na marcha lenta! O que pode ser??

Abraço.


ate o carro ligar completamente e a lenta subir totalmente ele fica acessa.
Avatar do usuário
cesar.vda
Membro - 1.6
Membro - 1.6
 
Mensagens: 355
Registrado em: 14 Fev 2011, 13:10
Localização: Videira - SC
Carro:

Mensagempor icaro-GTI » 18 Mar 2011, 16:27

sei não heim, a minha apaga praticamente na hora que o arranque para de funcionar
icaro-GTI
Membro
Membro
 
Mensagens: 121
Registrado em: 10 Ago 2010, 21:00
Localização: Belo Horizonte
Carro:

Mensagempor bielmlkzica » 19 Mar 2011, 17:25

Sim, quando ele esta em marcha lenta a luz fica acesa e quando eu acelero apaga!
bielmlkzica
Membro
Membro
 
Mensagens: 27
Registrado em: 29 Mar 2010, 16:10
Localização: São Paulo
Carro:

Mensagempor Marcondes Lima » 21 Mar 2011, 11:22

é cara esse problema é chato eu estou com um problema parecido, a luz da
bateria do meu goleta fica acessa direto so desliga quando desligo o carro,
e quando testo a tensão na bateria com o carro ligado o multimetro mostra
13,8 /13,9 será que alguém pode ajudar?
Marcondes Lima
Membro
Membro
 
Mensagens: 6
Registrado em: 02 Nov 2009, 18:58
Localização: Fortaleza
Carro:

Mensagempor cesar.vda » 21 Mar 2011, 14:07

Marcondes Lima escreveu:é cara esse problema é chato eu estou com um problema parecido, a luz da
bateria do meu goleta fica acessa direto so desliga quando desligo o carro,
e quando testo a tensão na bateria com o carro ligado o multimetro mostra
13,8 /13,9 será que alguém pode ajudar?


Cara acho que vc dever ta com algum tipo de problema eletrico, leve para um mecanica especializada e salve seu golzinho, não tente dar um eletricista...
abraços
Avatar do usuário
cesar.vda
Membro - 1.6
Membro - 1.6
 
Mensagens: 355
Registrado em: 14 Fev 2011, 13:10
Localização: Videira - SC
Carro:

Re: [AJUDA] Luz da BATERIA

Mensagempor Angelo Luiz » 27 Mar 2011, 14:12

bielmlkzica escreveu:Bom galera mais uma Duvida rsrs!
Quando eu ligo o carro a luz da bateria fica acesa, mas quando eu acelero ela apaga!

Ou seja a luz da bateria fica acesa na marcha lenta! O que pode ser??

Abraço.


entao provalvelmente a lenta do carro ta um pouco baixa quando vc liga o carro para a luz apagar ela precisa q o alternador comece a carregar se ele nao tiver rotaçao suficiente para começar a mandar carga para a bateria a luz ira ficar acesa tenta almentar um pouco a lenta do carro oks
Avatar do usuário
Angelo Luiz
Membro
Membro
 
Mensagens: 90
Registrado em: 29 Mar 2009, 13:15
Localização: sao paulo
Carro:

Mensagempor Angelo Luiz » 27 Mar 2011, 14:16

Marcondes Lima escreveu:é cara esse problema é chato eu estou com um problema parecido, a luz da
bateria do meu goleta fica acessa direto so desliga quando desligo o carro,
e quando testo a tensão na bateria com o carro ligado o multimetro mostra
13,8 /13,9 será que alguém pode ajudar?


opa blz
entao a luz fica acesa na mesma intensidade de quando vc apenas liga a igniçao sem dar partida?
Avatar do usuário
Angelo Luiz
Membro
Membro
 
Mensagens: 90
Registrado em: 29 Mar 2009, 13:15
Localização: sao paulo
Carro:

Mensagempor madson » 27 Mar 2011, 18:11

Ou seu carro está com a lenta muito lenta, ou a correia do alternador não está na tensão correta.
Abraço.
Nem melhor, nem pior, apenas mais um mecânico no mundo.
Viva à graxa!!!
Avatar do usuário
madson
Membro - 1.6
Membro - 1.6
 
Mensagens: 583
Registrado em: 30 Mai 2009, 21:02
Localização: Rio de Janeiro
Carro: Gol CL CHT 1.6 1992

Mensagempor Marcondes Lima » 27 Mar 2011, 23:35

Angelo Luiz escreveu:
Marcondes Lima escreveu:é cara esse problema é chato eu estou com um problema parecido, a luz da
bateria do meu goleta fica acessa direto so desliga quando desligo o carro,
e quando testo a tensão na bateria com o carro ligado o multimetro mostra
13,8 /13,9 será que alguém pode ajudar?


opa blz
entao a luz fica acesa na mesma intensidade de quando vc apenas liga a igniçao sem dar partida?


isso mesmo a luz fica acessa na mesma intensidade de quando estar somente com a chave abeta!
Marcondes Lima
Membro
Membro
 
Mensagens: 6
Registrado em: 02 Nov 2009, 18:58
Localização: Fortaleza
Carro:

Mensagempor Angelo Luiz » 28 Mar 2011, 00:05

Marcondes Lima escreveu:
Angelo Luiz escreveu:
Marcondes Lima escreveu:é cara esse problema é chato eu estou com um problema parecido, a luz da
bateria do meu goleta fica acessa direto so desliga quando desligo o carro,
e quando testo a tensão na bateria com o carro ligado o multimetro mostra
13,8 /13,9 será que alguém pode ajudar?


opa blz
entao a luz fica acesa na mesma intensidade de quando vc apenas liga a igniçao sem dar partida?


isso mesmo a luz fica acessa na mesma intensidade de quando estar somente com a chave abeta!


entao o caso é um poco mais complicado tem ai algumas possibilidade vou dar algumas dicas depois vc posta o resultado
1° va até o alternador e desliga o plug dele, e liga o carro se a luz apagar vc tem um problema no alternador mesmo ele estando carregando vc pode ter um problema na placa de diodo q tem dentro do alternador se a luz permanecer acesa ai vc tera q rastrear o fio do alternador q vai até o painel geralmente ele é da cor verde meio azulado e é o fio de menor bitola. outro teste q vc pode fazer caso a luz apague apartir do momento q vc desligar o plug do alternador é o seguinte:
2° para este teste vc tera q ter uma ponta de prova ou teste de lampada(uma lampada pingao con dois fios um em cada polaridade da lampada)uma das ponta do testa vc coloca no positivo da bateria a outra no lugar do fio verde meio azulado no alternador q eu citei mais para cima depois de tudo ligado ligue o carro a lampada do teste tem q apagar por completo se nao apagar é realmente o alternado oks
ficou um pouco longo mas espero ter ajudado flww
Avatar do usuário
Angelo Luiz
Membro
Membro
 
Mensagens: 90
Registrado em: 29 Mar 2009, 13:15
Localização: sao paulo
Carro:


Voltar para Parte Elétrica

Quem está online

Usuários navegando neste fórum: Baidu [Spider] e 3 visitantes